[Tuto] Configuration d’Exchange 2013

Cet article présente la configuration à effectuer afin de mettre en place le flux de messagerie sous Exchange 2013.

Installer Exchange c’est bien, pouvoir envoyer des mails c’est mieux !

Article lié : https://www.lnaze.net/installation-dexchange-2013/

Configuration

Connectez-vous au centre d’administration Exchange en lançant « https://nomfqdn_ou_IP/ECP ».


Cette page nous indique que le certificat n’a pas pu être vérifier. Cliquez sur « Ajouter une exception.. » et ensuite « Confirmer l’exception de sécurité »
Saisissez votre login et votre mot de passe, puis cliquez sur « Envoyé »


A la première connexion, saisissez vos préférences et cliquez sur « Enregistrer »


Connectez-vous à l’interface administration d’exchange avec un compte administrateur ou un utilisateur avec des droits administrateur, puis maintenant créer un « Connecteur d’envoi » afin de pouvoir envoyer des mails via le serveur Exchange; si vous vous posez la question, des « Connecteurs de réception » sont créés par défaut et feront parfaitement l’affaire.

Cliquez sur « Flux de messagerie », sur « Connecteur d’envoi », puis sur « + »


Saisissez un nom pour le Connecteur d’envoi, puis sélectionnez le type de connecteur. Cliquez sur « Suivant ».


Vérifiez que la case « Enregistrement MX… » est cochée. Cliquez sur « Suivant ».


Cliquez sur « + ».
Dans la fenêtre « Ajouter un domaine », vérifiez que SMTP est sélectionné dans le champ Type. Dans le champ « FQDN », saisissez *. Cliquez sur « Enregistrer ».


Durant cette étape, cliquez sur « + ».
Dans la fenêtre, sélectionnez un serveur de boîtes aux lettres qui sera utilisé pour envoyer les messages.
Après avoir sélectionné le serveur, cliquez sur « Ajotuer » puis cliquez sur « OK ».


Cliquez sur « Terminer ».

Dans l’EAC, vérifiez que le nouveau connecteur d’envoi apparait dans Flux de messagerie > Connecteurs d’envoi.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *